<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fn="http://www.w3.org/2005/xpath-functions" lang="en" xml:lang="en"><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="title" property="og:title" content="Director Regulatory Operations" /><meta name="description" property="og:description" content="Click the link provided to see the complete job description." /><link rel="stylesheet" type="text/css" href="/careersection/2021PRD.4.1.19.3.0/css/webcentric_jobboard.css" /><link rel="stylesheet" type="text/css" href="/careersection/2021PRD.4.1.19.3.0/css/ftl.css" /><link rel="stylesheet" type="text/css" href="/careersection/2021PRD.4.1.19.3.0/UIStyleSheet.dcss?styleSheet=FTLJobsNSW-Int2&amp;timestamp=1645617336844" /><script type="text/javascript" src="/careersection/2021PRD.4.1.19.3.0/js/ftlallc.js"></script><title>I work for NSW</title><link rel="stylesheet" type="text/css" href="/careersection/theme/5241/1139006812646/en/theme/css/style.css" /><link rel="stylesheet" type="text/css" href="/careersection/theme/5241/1139006812646/en/theme/css/extension.css" /><link rel="stylesheet" type="text/css" href="/careersection/theme/5241/1139006812646/en/theme/css/iwfnsw.css" /><link rel="shortcut icon" type="image/x-icon" href="/careersection/theme/5241/1139006812646/en/theme/images/favicon.ico" /><link rel="icon" type="image/png" href="/careersection/theme/5241/1139006812646/en/theme/images/favicon.ico" /><link rel="stylesheet" href="/careersection/2021PRD.4.1.19.3.0/https://fonts.googleapis.com/icon?family=Material+Icons" /><meta name="description" content="Mobile" /><meta name="keywords" content="Mobile" /><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" /></head><body class="nsw-body-content"><div class="nsw-masthead"><div class="nsw-container"><p>A NSW Government website</p></div></div><div class="nsw-header nsw-header--simple"><div class="nsw-header__container"><div class="nsw-header__wrapper"><div class="nsw-header__center"><a href="https://iworkfor.nsw.gov.au/" class="nsw-header__logo-link" style="flex-direction: row;display: flex;align-items: center;" shape="rect"><span class="nsw-header__logo-image"><img width="76" height="76" alt="NSW Government Waratah" src="/careersection/theme/5241/1139006812646/en/theme/images/nswgovlogo.svg" /></span><span style="color: #002664;font-size: 24px;font-weight: 600;padding: 0 24px; margin: 0;">I work for NSW</span></a></div></div></div></div><div class="main_holder"><iframe id="ftlhiddenframe" name="Empty Frame" title="Empty frame. Ignore." style="position: absolute; left: 0px; top: -100px; width:0; height:0" src="/careersection/2021PRD.4.1.19.3.0/html/ajax.htm"></iframe><form name="ftlform" id="ftlform" method="post" action="jobdetail.ftl"><input type="hidden" name="lang" id="lang" value="en" /><input type="hidden" name="ftlpageid" id="ftlpageid" value="requisitionDescriptionPage" /><input type="hidden" name="ftlcompid" id="ftlcompid" value="" /><input type="hidden" name="ftlinterfaceid" id="ftlinterfaceid" value="" /><input type="hidden" name="ftlcompclass" id="ftlcompclass" value="" /><input type="hidden" name="ftlhistory" id="ftlhistory" value="1645628119543|3.0.4.1.19.15.20" /><input type="hidden" name="ftlPageHistory" id="ftlPageHistory" value="" /><input type="hidden" name="ftlstate" id="ftlstate" value="" /><input type="hidden" name="ftlwinscr" id="ftlwinscr" value="" /><input type="hidden" name="jsfCmdId" id="jsfCmdId" value="" /><input type="hidden" name="ftlerrors" id="ftlerrors" value="" /><input type="hidden" name="portal" id="portal" value="" /><input type="hidden" name="tz" id="tz" value="GMT+11:00" /><input type="hidden" name="skipAlternate" id="skipAlternate" value="" /><input type="hidden" name="iniurl.src" id="iniurl.src" value="" /><input type="hidden" name="iniurl.media_id" id="iniurl.media_id" value="" /><input type="hidden" name="iniurl.sns_id" id="iniurl.sns_id" value="" /><input type="hidden" name="iniurl.use_up" id="iniurl.use_up" value="" /><input type="hidden" name="iniurl.refid" id="iniurl.refid" value="" /><input type="hidden" name="iniurl.evtr" id="iniurl.evtr" value="" /><input type="hidden" name="iniurl.isSocialSrc" id="iniurl.isSocialSrc" value="" /><input type="hidden" name="listLabels" id="listLabels" value="" /><input type="hidden" name="rdPager.pagerLabelTT" id="rdPager.pagerLabelTT" value="Go to job {0}" /><input type="hidden" name="ftlISWLD" id="ftlISWLD" value="false" /><input type="hidden" name="actOpenRequisitionDescriptionPrintable.requisitionNo" id="actOpenRequisitionDescriptionPrintable.requisitionNo" value="" /><input type="hidden" name="navigate.target" id="navigate.target" value="" /><input type="hidden" name="isListEmpty" id="isListEmpty" value="false" /><input type="hidden" name="serializedCriteria" id="serializedCriteria" value="" /><input type="hidden" name="actOnReqReferFriendReqDesc.requisitionNo" id="actOnReqReferFriendReqDesc.requisitionNo" value="" /><input type="hidden" name="calloutPageDisplayed" id="calloutPageDisplayed" value="true" /><input type="hidden" name="displayAsMainHeader" id="displayAsMainHeader" value="false" /><input type="hidden" name="actApplyOnReq.candidateNo" id="actApplyOnReq.candidateNo" value="" /><input type="hidden" name="confirmBeaconReset.aor" id="confirmBeaconReset.aor" value="false" /><input type="hidden" name="careerPortalFullVersionURL" id="careerPortalFullVersionURL" value="" /><input type="hidden" name="rdPager.nbDisplayPage" id="rdPager.nbDisplayPage" value="5" /><input type="hidden" name="actOnReqReferFriendReqDesc.candidateNo" id="actOnReqReferFriendReqDesc.candidateNo" value="" /><input type="hidden" name="actOpenRequisitionDescriptionPrintable.locale" id="actOpenRequisitionDescriptionPrintable.locale" value="" /><input type="hidden" name="jobsPerPageCaption" id="jobsPerPageCaption" value="Job {0} out of {1}" /><input type="hidden" name="rdPager.pagerLabelAfterNextHidden" id="rdPager.pagerLabelAfterNextHidden" value=" " /><input type="hidden" name="rdPager.pageLabelAfterHidden" id="rdPager.pageLabelAfterHidden" value=" " /><input type="hidden" name="emptyListToken" id="emptyListToken" value="" /><input type="hidden" name="rdPager.pageLabelBeforeHidden" id="rdPager.pageLabelBeforeHidden" value=" " /><input type="hidden" name="csrftoken" id="csrftoken" value="6dvv1FaXFDCCgjYmvYSUDa5kh0YKM58PK4cexeO6Czs=" /><input type="hidden" name="listLocales" id="listLocales" value="" /><input type="hidden" name="rdPager.listId" id="rdPager.listId" value="descRequisition" /><input type="hidden" name="rdPager.pagerLabelPreviousTT" id="rdPager.pagerLabelPreviousTT" value="Go to the previous job" /><input type="hidden" name="interfaceIdForTimeZone" id="interfaceIdForTimeZone" value="requisitionDescriptionInterface" /><input type="hidden" name="rdPager.pagerLabelBeforeNextHidden" id="rdPager.pagerLabelBeforeNextHidden" value=" " /><input type="hidden" name="actOpenRequisitionDescriptionPrintable.openMode" id="actOpenRequisitionDescriptionPrintable.openMode" value="default" /><input type="hidden" name="displayUrgentNeed" id="displayUrgentNeed" value="" /><input type="hidden" name="navigate.url" id="navigate.url" value="" /><input type="hidden" name="openDescFrom" id="openDescFrom" value="default" /><input type="hidden" name="careerPortalFullVersionURLEnabled" id="careerPortalFullVersionURLEnabled" value="false" /><input type="hidden" name="isApplicantUser" id="isApplicantUser" value="true" /><input type="hidden" name="initialHistoryOld" id="initialHistoryOld" value="" /><input type="hidden" name="tabLevel1.selected" id="tabLevel1.selected" value="tabJS" /><input type="hidden" name="actAddRequisitionToCart.requisitionNo" id="actAddRequisitionToCart.requisitionNo" value="" /><input type="hidden" name="basicReqSearch.url" id="basicReqSearch.url" value="" /><input type="hidden" name="listEmptyIsApplicantUser" id="listEmptyIsApplicantUser" value="false" /><input type="hidden" name="rdPager.pagerLabelNext" id="rdPager.pagerLabelNext" value="Next" /><input type="hidden" name="descRequisition.hasElements" id="descRequisition.hasElements" value="true" /><input type="hidden" name="actOpenRequisitionDescriptionPrintable.myReferralsCurrentPage" id="actOpenRequisitionDescriptionPrintable.myReferralsCurrentPage" value="1" /><input type="hidden" name="cshtstate" id="cshtstate" value="210000;1368444|" /><input type="hidden" name="displayDraft" id="displayDraft" value="" /><input type="hidden" name="commonDescriptionForAddThis" id="commonDescriptionForAddThis" value="" /><input type="hidden" name="descriptionLogginMandatory" id="descriptionLogginMandatory" value="false" /><input type="hidden" name="ftlISWLDMessage" id="ftlISWLDMessage" value="" /><input type="hidden" name="basicReqSearch.target" id="basicReqSearch.target" value="" /><input type="hidden" name="isJobCartActionDisplayed" id="isJobCartActionDisplayed" value="true" /><input type="hidden" name="confirmBeaconTimedOut.a" id="confirmBeaconTimedOut.a" value="" /><input type="hidden" name="rdPager.pagerLabelAfterPreviousHidden" id="rdPager.pagerLabelAfterPreviousHidden" value=" " /><input type="hidden" name="rdPager.pagerLabelNextTT" id="rdPager.pagerLabelNextTT" value="Go to the next job" /><input type="hidden" name="pBeaconBeat" id="pBeaconBeat" value="300000" /><input type="hidden" name="rdPager.refreshMessageLabel" id="rdPager.refreshMessageLabel" value="" /><input type="hidden" name="actOnReqReferAgentReqDesc.requisitionNo" id="actOnReqReferAgentReqDesc.requisitionNo" value="" /><input type="hidden" name="descRequisition.nbElements" id="descRequisition.nbElements" value="1" /><input type="hidden" name="actApplyOnReq.requisitionNo" id="actApplyOnReq.requisitionNo" value="" /><input type="hidden" name="actApplyOnReq.mode" id="actApplyOnReq.mode" value="" /><input type="hidden" name="displayCalloutInLegend" id="displayCalloutInLegend" value="true" /><input type="hidden" name="tabLevel2b.selected" id="tabLevel2b.selected" value="" /><input type="hidden" name="rdPager.requisitionNo" id="rdPager.requisitionNo" value="" /><input type="hidden" name="initialHistoryPage" id="initialHistoryPage" value="-1" /><input type="hidden" name="requisitionno" id="requisitionno" value="1368444" /><input type="hidden" name="pSessionWarning" id="pSessionWarning" value="2400000" /><input type="hidden" name="descRequisition.size" id="descRequisition.size" value="1" /><input type="hidden" name="jobboardListPageTitle" id="jobboardListPageTitle" value="" /><input type="hidden" name="alreadyAppliedColumnDisplayed" id="alreadyAppliedColumnDisplayed" value="false" /><input type="hidden" name="rdPager.pagerLabelBeforePreviousHidden" id="rdPager.pagerLabelBeforePreviousHidden" value=" " /><input type="hidden" name="descRequisition.isEmpty" id="descRequisition.isEmpty" value="false" /><input type="hidden" name="actOnReqReferAgentReqDesc.candidateNo" id="actOnReqReferAgentReqDesc.candidateNo" value="" /><input type="hidden" name="jobCartIcon" id="jobCartIcon" value="cart_black.gif" /><input type="hidden" name="tabLevel2a.selected" id="tabLevel2a.selected" value="" /><input type="hidden" name="rdPager.pagerLabelPrevious" id="rdPager.pagerLabelPrevious" value="Previous" /><input type="hidden" name="actOpenRequisitionDescriptionPrintable.viewMode" id="actOpenRequisitionDescriptionPrintable.viewMode" value="defaultView" /><input type="hidden" name="rdPager.pagerLabelCount" id="rdPager.pagerLabelCount" value="Go to job {0}" /><input type="hidden" name="listCount" id="listCount" value="1" /><input type="hidden" name="pSessionTimeout" id="pSessionTimeout" value="3600000" /><input type="hidden" name="addThisRequired" id="addThisRequired" value="true" /><input type="hidden" name="actOnReqReferAgentReqDesc.mode" id="actOnReqReferAgentReqDesc.mode" value="" /><input type="hidden" name="focusOnField" id="focusOnField" value="" /><input type="hidden" name="applicationCandidateNo" id="applicationCandidateNo" value="" /><input type="hidden" name="actOnReqReferFriendReqDesc.mode" id="actOnReqReferFriendReqDesc.mode" value="" /><input type="hidden" name="confirmBeaconTimedOut.aor" id="confirmBeaconTimedOut.aor" value="false" /><input type="hidden" name="restoreInitialHistoryOnRefresh" id="restoreInitialHistoryOnRefresh" value="false" /><input type="hidden" name="signedIn" id="signedIn" value="false" /><input type="hidden" name="initialHistory" id="initialHistory" value="ftlx0!|!ftlUtil_resetPage!%24!requisitionDescriptionInterface!|!descRequisition!|!rdPager!%24!1368444!|!true!|!1368444!|!false!|!Submission for the position%5C: Director Regulatory Operations - (Job Reference Number%5C: 00008RWL)!|!false!|!1368444!|!false!|!true!|!https%5C://jobsnsw.taleo.net/careersection/jobdetail.ftl?job=00008RWL%26lang=en!|!Director Regulatory Operations!|!true!|!Director Regulatory Operations!|!00008RWL!|!!*!%3Cp style=%22text-align%5C: center;;font-family%5C: Arial;;%22%3E%3Cstrong%3EDo you want your work to make a difference for NSW?%3C/strong%3E%3C/p%3E%0A%0A%3Cp style=%22text-align%5C: center;;font-family%5C: Arial;;%22%3E%3Cstrong%3ETogether, we protect the community and our environment%3C/strong%3E%3C/p%3E%0A%0A%3Cp style=%22text-align%5C: center;;font-family%5C: Arial;;%22%3E%26nbsp;%3C/p%3E%0A%0A%3Cul%3E%0A	%3Cli%3EPermanent full-time leadership opportunity%3C/li%3E%0A	%3Cli%3ERegionally based with travel required%3C/li%3E%0A	%3Cli%3ESalary relative to experience, ranging from %24219,028 to %24242,658%3C/li%3E%0A%3C/ul%3E%0A%0A%3Cp style=%22font-family%5C: Arial;;%22%3E%26nbsp;%3C/p%3E%0A%0A%3Cp style=%22font-family%5C: Arial;;%22%3ENSW Environment Protection Authority (EPA) is currently seeking to appoint a Director, Regulatory Operations to lead and guide the delivery of a board and highly specialised range of geographically dispersed front-line teams to deliver environmental protection and regulatory activities and functions to meet the objectives of the EPA, Board Minister and NSW Government.%26nbsp;%3C/p%3E%0A%0A%3Cp style=%22font-family%5C: Arial;;%22%3E%26nbsp;%3C/p%3E%0A%0A%3Cp style=%22font-family%5C: Arial;;%22%3E%3Cstrong%3EAbout You%3C/strong%3E%3C/p%3E%0A%0A%3Cp style=%22font-family%5C: Arial;;%22%3EAs the Director, Regulatory Operations you play a key role in providing effective leadership and direction to support the day to day operations of the EPA%26rsquo;s regulatory function by overseeing the effective delivery of compliance monitoring and enforcement of regulated communities and regulated activities to protect and maintain the NSW environment.%3C/p%3E%0A%0A%3Cp style=%22font-family%5C: Arial;;%22%3EYou will have proven capability in leading negotiations with senior representatives of regulated industries, government departments, peak bodies, environmental and community groups on significant environmental issues and programs.%3C/p%3E%0A%0A%3Cp style=%22font-family%5C: Arial;;%22%3EYou will also be providing high level, accurate and timely strategic advice to the Executive Director, Regulatory Operations, the EPA CEO, the Minister, NSW Government, and relevant agencies. As the Director, Regulatory Operations, you will represent the EPA in the media and at meetings, committees, inquiries, and conferences to provide advice and information.%3C/p%3E%0A%0A%3Cp style=%22font-family%5C: Arial;;%22%3EThis is an excellent opportunity to join a dedicated and highly regarded team with significant opportunity to contribute to the strategic direction and objectives of the EPA and drive cultural and performance improvements and initiatives.%3C/p%3E%0A%0A%3Cp style=%22font-family%5C: Arial;;%22%3E%26nbsp;%3C/p%3E%0A%0A%3Cp style=%22font-family%5C: Arial;;%22%3E%3Cstrong%3EEssential Requirements%3C/strong%3E%3C/p%3E%0A%0A%3Cul%3E%0A	%3Cli%3ESignificant experience leading large and geographically dispersed front-line operations teams%3C/li%3E%0A	%3Cli%3ETrack record of success in effective internal and external stakeholder / community engagement on complex multi-faceted issues.%3C/li%3E%0A	%3Cli%3ESuccessful management of critical incidences and progressing long term best practice programs in a complex, and highly sensitive operating environment.%3C/li%3E%0A%3C/ul%3E%0A%0A%3Cp style=%22font-family%5C: Arial;;%22%3E%26nbsp;%3C/p%3E%0A%0A%3Cp style=%22font-family%5C: Arial;;%22%3E%3Cstrong%3ETo Apply%3C/strong%3E%3C/p%3E%0A%0A%3Cp style=%22font-family%5C: Arial;;%22%3EIf excited by the information above, we look forward to receiving your application, including a copy of your resume and cover letter expressing your interest and suitability for the role to%26nbsp;EPA-DROPS@kornferry.com.%3C/p%3E%0A%0A%3Cp style=%22font-family%5C: Arial;;%22%3E%3Cstrong%3EApplications close Sunday 6 March 2022 11%5C:59pm%3C/strong%3E%3C/p%3E%0A%0A%3Cp style=%22font-family%5C: Arial;;%22%3EShould you require further information about the role please contact Wendy Lim via Wendy.Lim@kornferry.com or on 03 9631 0330.%3C/p%3E%0A%0A%3Cp style=%22font-family%5C: Arial;;%22%3E%26nbsp;%3C/p%3E%0A%0A%3Cp style=%22font-family%5C: Arial;;%22%3EPlease click here to view the %3Ca href=%22https%5C://files.jobs.nsw.gov.au/rkzoe7%22%3EDirector Regulatory Operations%3C/a%3E role description.%26nbsp;%3C/p%3E%0A!|!Regional NSW-Dubbo %26 West NSW!|!Regional NSW-Dubbo %26 West NSW!|!Regional NSW-Riverina %26 Murray, Regional NSW-Tamworth %26 North West NSW!|!Regional NSW-Riverina %26 Murray, Regional NSW-Tamworth %26 North West NSW!|!!|!!|!Full-time!|!Full-time!|!!|!!|!1!|!1!|!Salary relative to experience!|!Salary relative to experience!|!!|!!|!!|!!|!!|!!|!!|!!|!!|!!|!!|!!|!!|!!|!!|!!|!!|!!|!!|!!|!Wendy Lim!|!Wendy Lim!|!03 9631 0330!|!06-Mar-2022!|!06-Mar-2022!|!Director!|!Director!|!Environment Protection Authority!|!Environment Protection Authority!|!!*!%3Cfont size=%223%22 face=%22Arial%22%3EPlease refer to the role description.%3C/font%3E!|!!*!%3Cfont size=%223%22 face=%22Arial%22%3EPlease refer to the role description.%3C/font%3E!|!!|!!|!!|!!|!!|!!|!!|!!|!!|!!|!!|!!|!!|!!|!!|!!|!!|!!|!!|!!|!!|!false!|!1368444!|!1368444!|!true!|!1368444!|!false!|!Submission for the position%5C: Director Regulatory Operations - (Job Reference Number%5C: 00008RWL)!|!false!|!1368444!|!false!|!true!|!https%5C://jobsnsw.taleo.net/careersection/jobdetail.ftl?job=00008RWL%26lang=en!|!Director Regulatory Operations!|!true!%24!ftlerrors!|!!|!descRequisition.size!|!1!|!descRequisition.nbElements!|!1!|!descRequisition.isEmpty!|!false!|!descRequisition.hasElements!|!true!|!pSessionTimeout!|!0!|!pSessionWarning!|!0!|!pBeaconBeat!|!0!|!focusOnField!|!!|!csrftoken!|!6dvv1FaXFDCCgjYmvYSUDa5kh0YKM58PK4cexeO6Czs=!|!emptyListToken!|!!|!isListEmpty!|!false!|!listCount!|!!|!displayCalloutInLegend!|!true!|!addThisRequired!|!true!|!jobboardListPageTitle!|!!|!commonDescriptionForAddThis!|!!|!alreadyAppliedColumnDisplayed!|!false!|!displayDraft!|!!|!displaymessage!|!false!|!initialHistoryPage!|!1!|!restoreInitialHistoryOnRefresh!|!false!|!applicationCandidateNo!|!!|!calloutPageDisplayed!|!true!|!descriptionLogginMandatory!|!false!|!displayAsMainHeader!|!false!|!displayListingsPerPage!|!false!|!displayUrgentNeed!|!!|!isApplicantUser!|!true!|!jobsPerPageCaption!|!Job {0} out of {1}!|!listEmptyIsApplicantUser!|!true!|!listLabels!|!!|!listLocales!|!!|!requisitionno!|!1368444!|!interfaceIdForTimeZone!|!requisitionDescriptionInterface!|!isJobCartActionDisplayed!|!true!|!openDescFrom!|!default!|!serializedCriteria!|!!|!sortby!|!11!%24!requisitionDescriptionInterface!|!!|!!|!!|!!|!!|!Apply for this position online!|!Apply by Email!|!Apply to this position by email!|!Add this position to the job cart!|!!|!Job Description!|!Advertisement Number!|!Number of Openings!|!Total Remuneration Package:!|!School Name!|!Principal Network!|!Staffing Area!|!Full Time/Part Time!|!Hours/Minutes!|!FTE!|!FTE!|!Contact Name!|!Contact Phone number!|!Contact!|!Responsibilities!|!Key Application Responses!|!Position Information!|!Specific Selection Criteria!|!Specific Selection Criteria!|!General Selection Criteria!|!Conditions!|!Special Notes!|!How to Apply!|!Targeted Question 1!|!Targeted Question 2!|!Tell us about a friend who might be interested in this job. All privacy rights will be protected.!|!false!|!Tell us about a person who might be interested in working for NSW Government Agencies. All privacy rights will be protected.!|!true!|! !|!Apply for this position online!|!Apply to this position by email!|!Add this position to the job cart!|!!|!!|!!|!" /><input type="hidden" name="displayListingsPerPage" id="displayListingsPerPage" value="false" /><input type="hidden" name="sortby" id="sortby" value="11" /><input type="hidden" name="displaymessage" id="displaymessage" value="false" /><input type="hidden" name="rdPager.currentPage" id="rdPager.currentPage" value="-1" /><input type="hidden" name="confirmBeaconReset.a" id="confirmBeaconReset.a" value="" /><div class="masterbody"><div><div id="topNavInterface" class="headersection"><a id="gotoContent" href="#mainContent" class="hidden-audible" onfocus="this.className = '';" onblur="this.className = 'hidden-audible';"><span>Go to the main content section.</span></a><div id="topNavInterface.Header"><div class="box"><div class="boxtop"><div class="boxb1-top"><p></p></div><div class="boxb2-top"><p></p></div><div class="boxb3-top"><p></p></div><div class="boxb4-top"><p></p></div></div></div><div id="topNavInterface.pnlHeader" class="headerpanel"><div class="userpanel leftpanel"><span id="topNavInterface.userNameLabel" class="username"></span><div id="topNavInterface.isMyAccountDisplayed" style="display: inline"><span class="separator" aria-hidden="true">|</span><span class="metalink nowrap"><a id="topNavInterface.myAccountAction" title="Access the account setup page" href="#" onclick="javascript:setEvent(event);candidate_myAccountAction('topNavInterface','myaccount');return ftlUtil_followLink(this);">My Account Options</a></span></div></div><div class="rightpanel"><div class="metapanel"><div id="topNavInterface.pnlMetaGroup" class="metagrouppanel"><img src="/careersection/2021PRD.4.1.19.3.0/images/cart_black.gif" id="topNavInterface.ID174" class="metalinkimg" /><span class="metalink"><a id="topNavInterface.jobCartAction" title="Access the job cart page" href="#" onclick="javascript:setEvent(event);ftlPage_doNavigate('topNavInterface','navigate','myJobCartPage');return ftlUtil_followLink(this);"></a></span><span class="separator" aria-hidden="true">|</span><div id="topNavInterface.loginPanel" class="metalink metalinkinline" signOutHiddenText="Sign Out" signOutTTHiddenText="Log out of the system" signInHiddenText="Sign In" signInTTHiddenText="Log in to the system"><div id="topNavInterface.signInPanel" class="metalink metalinkinline"><a id="topNavInterface.loginAction" title="Log in to the system" href="#" onclick="javascript:setEvent(event);ftlPage_doLogin('topNavInterface','login');return ftlUtil_followLink(this);">Sign In</a></div></div></div></div><div id="topNavInterface.technicalHelpPanelTop" class="metalink"><span id="topNavInterface.technicalHelpInfoTop"></span><img src="/careersection/2021PRD.4.1.19.3.0/images/../images/i_small_help_action.gif" id="topNavInterface.technicalHelpImgTop" class="technicalhelpimg" title="Technical help" alt="Technical help" /></div></div><div class="clearpanel"><p></p></div><div id="topNavInterface.BeaconPanel"><div id="topNavInterface.confirmBeaconReset" class="messagecontentpanel ftlconfirm" role="alert" aria-hidden="true"><div class="messagewarningpanel"><span id="topNavInterface.titleBeaconReset" class="messagetitle">This service is set to disconnect automatically after {0} minutes of inactivity. Your session will end in {1} minutes.</span><div class="separatorpanel"></div><span id="topNavInterface.messageBeaconReset" class="messagetext">Click OK to reset the timer to {0} minutes.</span><input type="button" value="OK" id="topNavInterface.answerConfirmBeaconReset" class="inputbutton" title="Reset the timer" onclick="javascript:setEvent(event);ftlconfirm_answer('topNavInterface','','answerConfirmBeaconReset',false);ftlUtil_resetSessionBeacon('topNavInterface','confirmBeaconResetOk');ftlconfirm_hide('topNavInterface','confirmBeaconReset','restoreFocus');return ftlUtil_followLink(this);" /></div></div><div id="topNavInterface.confirmBeaconTimedOut" class="messagecontentpanel ftlconfirm" role="alert" aria-hidden="true"><div class="messagewarningpanel"><span id="topNavInterface.titleBeaconTimedOut" class="messagetitle">You have been signed out.</span><div class="separatorpanel"></div><span id="topNavInterface.messageBeaconTimedOut" class="messagetext">This service is set to sign out after {0} minutes of inactivity.</span></div></div></div><ul class="linkpanel" id="topNavInterface.tabLevel1"><li interfaceId="topNavInterface" id="topNavInterface.tabJS" class="link"><div class="magnifierimg"><p></p></div><div class="grouplink"><a id="topNavInterface.jobSearchTabAction" href="#" onclick="javascript:setEvent(event);ftlPage_doNavigate('topNavInterface','navigate','reqListBasicPage');return ftlUtil_followLink(this);">Job Search</a></div></li><li interfaceId="topNavInterface" id="topNavInterface.tabMY" class="link"><a id="topNavInterface.myJobPageTabActionS" href="#" onclick="javascript:setEvent(event);ftlPage_doNavigate('topNavInterface','navigate','mySubmissionsPage');return ftlUtil_followLink(this);">My Jobpage</a></li></ul></div><ul class="link2panel" id="topNavInterface.tabLevel2a"><li interfaceId="topNavInterface" id="topNavInterface.tabBasicReqSearch" class="link2"><a id="topNavInterface.basicSearchTabAction" href="#" onclick="javascript:setEvent(event);ftlPage_doNavigate('topNavInterface','navigate','reqListBasicPage');return ftlUtil_followLink(this);">Quick Search</a></li><li aria-hidden="true" class="separatorlink2">|</li></ul><ul class="link2panel" id="topNavInterface.tabLevel2b"><li interfaceId="topNavInterface" id="topNavInterface.tabMySubmissions" class="link2"><a id="topNavInterface.mySubmissionsTabAction" href="#" onclick="javascript:setEvent(event);ftlPage_doNavigate('topNavInterface','navigate','mySubmissionsPage');return ftlUtil_followLink(this);">My Applications</a></li><li aria-hidden="true" class="separatorlink2">|</li><li interfaceId="topNavInterface" id="topNavInterface.tabMyJobCart" class="link2"><a id="topNavInterface.myJobCartTabAction" href="#" onclick="javascript:setEvent(event);ftlPage_doNavigate('topNavInterface','navigate','myJobCartPage');return ftlUtil_followLink(this);">My Job Cart</a></li><li aria-hidden="true" class="separatorlink2">|</li><li interfaceId="topNavInterface" id="topNavInterface.tabMySavedSearches" class="link2"><a id="topNavInterface.mySavedSearchTabAction" href="#" onclick="javascript:setEvent(event);ftlPage_doNavigate('topNavInterface','navigate','mySavedSearchesPage');return ftlUtil_followLink(this);">My Saved Searches</a></li><li aria-hidden="true" class="separatorlink2">|</li></ul></div></div><div class="mainsection"><div class="requisitionDescription"><div id="requisitionDescriptionInterface"><a name="mainContent" href="#" class="hidden-audible" tabindex="-1"><span>Beginning of the main content section.</span></a><div class="metagrouppanel"><div class="metapanel2"><span class="metalink2"><a id="requisitionDescriptionInterface.backAction" title="Return to the Career section home page" href="#" onclick="javascript:setEvent(event);requisition_navigateToHomePage('requisitionDescriptionInterface','navigateToHomePage');return ftlUtil_followLink(this);">Return to the home page</a></span></div><div class="metapanel"><span class="metalink2"><a id="requisitionDescriptionInterface.printFormatAction" title="View a printable version of the job description" href="#" onclick="javascript:setEvent(event);requisition_openRequisitionDescriptionView('requisitionDescriptionInterface','actOpenRequisitionDescriptionPrintable',_ftl_api.intVal('requisitionDescriptionInterface', 'requisitionDescriptionInterface.ID806', this),'printableView');return ftlUtil_followLink(this);">Printable Format</a></span></div></div><div id="_ftlmessages_hide" class="messageerrorpanel ftldn" role="alert"><div id="ftlmessages_panel"></div><div class="metalink2"><a id="ftlMessagesRestoreFocus" href="#" onclick="ftlUtil_RestoreFocusOnClick(event);">Return to previous position on page</a></div></div><div><span class="">&nbsp;</span></div><div class="ftllist" id="requisitionDescriptionInterface.descRequisitionContainer"><table role="presentation" cellpadding="0" cellspacing="0" id="requisitionDescriptionInterface.descRequisition" class="tablelist"><tbody><tr id="requisitionDescriptionInterface.ID3803.row" class="ftlrow"><td class="columnfull"><div class="columnfull"><div id="requisitionDescriptionInterface.buttongrouppanelTop"><div id="requisitionDescriptionInterface.ID1194"><input type="button" value="Apply Online" id="requisitionDescriptionInterface.UP_APPLY_ON_REQ" class="inputbutton" onclick="javascript:setEvent(event);requisition_applyOnRequisition('requisitionDescriptionInterface','actApplyOnReq',_ftl_api.lstVal('requisitionDescriptionInterface', 'requisitionDescriptionInterface.descRequisition', 'requisitionDescriptionInterface.ID1206', this),'application');return ftlUtil_followLink(this);" /></div><div id="requisitionDescriptionInterface.ID1229"><input type="button" value="Refer a Candidate" id="requisitionDescriptionInterface.UP_REFER_ON_REQ" class="inputbutton" title="Refer a candidate for this position" onclick="javascript:setEvent(event);requisition_applyOnRequisition('requisitionDescriptionInterface','actApplyOnReq',_ftl_api.lstVal('requisitionDescriptionInterface', 'requisitionDescriptionInterface.descRequisition', 'requisitionDescriptionInterface.ID1247', this),'ertapplication');return ftlUtil_followLink(this);" /></div><div id="requisitionDescriptionInterface.ID1264"><input type="button" value="" id="requisitionDescriptionInterface.UP_EMAIL_ON_REQ" class="inputbutton" onclick="javascript:setEvent(event);requisition_applyOnRequisitionByEmail('requisitionDescriptionInterface','actApplyOnReqByEmail','',_ftl_api.lstVal('requisitionDescriptionInterface', 'requisitionDescriptionInterface.descRequisition', 'requisitionDescriptionInterface.ID1280', this));return ftlUtil_followLink(this);" /></div><div id="requisitionDescriptionInterface.ID1300"><input type="button" value="Add to My Job Cart" id="requisitionDescriptionInterface.UP_ADD_TO_JOB_CART" class="inputbutton" onclick="javascript:setEvent(event);requisition_addRequisitionToCart('requisitionDescriptionInterface','actAddRequisitionToCart',_ftl_api.lstVal('requisitionDescriptionInterface', 'requisitionDescriptionInterface.descRequisition', 'requisitionDescriptionInterface.ID1320', this),_ftl_api.lstVal('requisitionDescriptionInterface', 'requisitionDescriptionInterface.descRequisition', 'requisitionDescriptionInterface.ID1324', this));requisition_prepareNoteHiding('requisitionDescriptionInterface','hideNote');return ftlUtil_followLink(this);" /></div><div id="requisitionDescriptionInterface.ID1344"><span id="span_requisitionDescriptionInterface.UP_ADDTHIS"><a style="display:inline; position:relative; top:3px" id="_cs_addthis_requisitionDescriptionInterface.UP_ADDTHIS"></a><input type="hidden" id="url" value="javascript:requisitionDescriptionInterface|requisitionDescriptionInterface.descRequisition|requisitionDescriptionInterface.ID1348" /><input type="hidden" id="title" value="javascript:requisitionDescriptionInterface|requisitionDescriptionInterface.descRequisition|requisitionDescriptionInterface.ID1354" /><input type="hidden" id="description" value="Click the link provided to see the complete job description." /></span></div></div><span class="">&nbsp;</span><div><span id="requisitionDescriptionInterface.requisitionDescriptionTitleLabel" class="hidden-audible"></span></div><h1 xmlns:xsi="http://www.w3.org/2001/XMLSchema-instance" xmlns:htm="http://www.w3.org/1999/xhtml" xmlns:ftl="http://www.taleo.net/ftl" class="no-change-header"><div><span id="requisitionDescriptionInterface.requisitionDescriptionTitle" class="subtitle"></span><span class="inline">&nbsp;</span></div></h1><div class="mastercontentpanel3"><table role="presentation" cellpadding="0" cellspacing="0" class="tablelist"><tr id="requisitionDescriptionInterface.ID4089.row" class="ftlrow"><td class="columnfull"><div class="editablesection"><div id="requisitionDescriptionInterface.ID1434" class="contentlinepanel"><span id="requisitionDescriptionInterface.reqTitleLinkAction" class="titlepage"></span><span class="inline">&nbsp;</span><span id="requisitionDescriptionInterface.ID1449" class="separator">-</span><span class="inline">&nbsp;</span><span id="requisitionDescriptionInterface.reqContestNumberValue" class="titlepage"></span></div><div id="requisitionDescriptionInterface.ID1468" class="contentlinepanel"><span class="blockpanel"><span class="">&nbsp;</span></span><span id="requisitionDescriptionInterface.ID1477" class="text"></span><span class="blockpanel"><span class="">&nbsp;</span></span></div><div id="requisitionDescriptionInterface.ID1492" class="contentlinepanel"><h2 xmlns:xsi="http://www.w3.org/2001/XMLSchema-instance" xmlns:htm="http://www.w3.org/1999/xhtml" xmlns:ftl="http://www.taleo.net/ftl" class="no-change-header-inline"><span id="requisitionDescriptionInterface.ID1508" class="subtitle">Location</span></h2><span class="inline">&nbsp;</span><span id="requisitionDescriptionInterface.ID1529" class="text"></span><span class="inline">&nbsp;</span><span class="inline">&nbsp;</span><span class="inline">&nbsp;</span><h2 xmlns:xsi="http://www.w3.org/2001/XMLSchema-instance" xmlns:htm="http://www.w3.org/1999/xhtml" xmlns:ftl="http://www.taleo.net/ftl" class="no-change-header-inline"><span id="requisitionDescriptionInterface.ID1560" class="subtitle">Other Locations</span></h2><span class="inline">&nbsp;</span><span id="requisitionDescriptionInterface.ID1581" class="text"></span></div><div id="requisitionDescriptionInterface.ID1588" class="contentlinepanel"><span id="requisitionDescriptionInterface.ID1594" class="subtitle"></span><span class="inline">&nbsp;</span><span id="requisitionDescriptionInterface.ID1615" class="text"></span></div><div id="requisitionDescriptionInterface.ID1624" class="contentlinepanel"><h2 xmlns:xsi="http://www.w3.org/2001/XMLSchema-instance" xmlns:htm="http://www.w3.org/1999/xhtml" xmlns:ftl="http://www.taleo.net/ftl" class="no-change-header-inline"><span id="requisitionDescriptionInterface.ID1640" class="subtitle">Work Type</span></h2><span class="inline">&nbsp;</span><span id="requisitionDescriptionInterface.ID1661" class="text"></span></div><div id="requisitionDescriptionInterface.ID1668" class="contentlinepanel"><span id="requisitionDescriptionInterface.ID1674" class="subtitle"></span><span id="requisitionDescriptionInterface.ID1691" class="text"></span><h2 xmlns:xsi="http://www.w3.org/2001/XMLSchema-instance" xmlns:htm="http://www.w3.org/1999/xhtml" xmlns:ftl="http://www.taleo.net/ftl" class="no-change-header-inline"><span id="requisitionDescriptionInterface.ID1712" class="subtitle">Number of Positions</span></h2><span class="inline">&nbsp;</span><span id="requisitionDescriptionInterface.ID1733" class="text"></span></div><div id="requisitionDescriptionInterface.ID1740" class="contentlinepanel"><span id="requisitionDescriptionInterface.ID1746" class="subtitle"></span><span class="inline">&nbsp;</span><span id="requisitionDescriptionInterface.ID1767" class="text"></span></div><div id="requisitionDescriptionInterface.ID1776" class="contentlinepanel"><span id="requisitionDescriptionInterface.ID1782" class="subtitle"></span><span class="inline">&nbsp;</span><span id="requisitionDescriptionInterface.ID1803" class="text"></span></div><div id="requisitionDescriptionInterface.ID1812" class="contentlinepanel"><span id="requisitionDescriptionInterface.ID1818" class="subtitle"></span><span class="inline">&nbsp;</span><span id="requisitionDescriptionInterface.ID1839" class="text"></span></div><div id="requisitionDescriptionInterface.ID1848" class="contentlinepanel"><span id="requisitionDescriptionInterface.ID1854" class="subtitle"></span><span class="inline">&nbsp;</span><span id="requisitionDescriptionInterface.ID1875" class="text"></span></div><div id="requisitionDescriptionInterface.ID1884" class="contentlinepanel"><span id="requisitionDescriptionInterface.ID1890" class="subtitle"></span><span class="inline">&nbsp;</span><span id="requisitionDescriptionInterface.ID1911" class="text"></span><span id="requisitionDescriptionInterface.ID1922" class="subtitle"></span><span class="inline">&nbsp;</span><span id="requisitionDescriptionInterface.ID1943" class="text"></span></div><div id="requisitionDescriptionInterface.ID1952" class="contentlinepanel"><span id="requisitionDescriptionInterface.ID1958" class="subtitle"></span><span class="inline">&nbsp;</span><span id="requisitionDescriptionInterface.ID1979" class="text"></span><span id="requisitionDescriptionInterface.ID1990" class="subtitle"></span><span class="inline">&nbsp;</span><span id="requisitionDescriptionInterface.ID2011" class="text"></span></div><div id="requisitionDescriptionInterface.ID2020" class="contentlinepanel"><h2 xmlns:xsi="http://www.w3.org/2001/XMLSchema-instance" xmlns:htm="http://www.w3.org/1999/xhtml" xmlns:ftl="http://www.taleo.net/ftl" class="no-change-header-inline"><div id="requisitionDescriptionInterface.ID2036" class="inlinepanel"><span class="subtitle">Contact Name - External</span></div></h2><span id="requisitionDescriptionInterface.ID2060" class="subtitle"></span><span class="inline">&nbsp;</span><span id="requisitionDescriptionInterface.ID2081" class="text"></span><span id="requisitionDescriptionInterface.ID2087" class="text"></span></div><div id="requisitionDescriptionInterface.ID2096" class="contentlinepanel"><span id="requisitionDescriptionInterface.ID2102" class="subtitle"></span><span class="inline">&nbsp;</span><span id="requisitionDescriptionInterface.ID2123" class="text"></span></div><div id="requisitionDescriptionInterface.ID2132" class="contentlinepanel"><span id="requisitionDescriptionInterface.ID2138" class="subtitle"></span><span class="inline">&nbsp;</span><span id="requisitionDescriptionInterface.ID2159" class="text"></span><span class="inline">&nbsp;</span><span id="requisitionDescriptionInterface.ID2171" class="separator">-</span><span class="inline">&nbsp;</span><span id="requisitionDescriptionInterface.ID2181" class="text"></span></div><div id="requisitionDescriptionInterface.ID2190" class="contentlinepanel"><h2 xmlns:xsi="http://www.w3.org/2001/XMLSchema-instance" xmlns:htm="http://www.w3.org/1999/xhtml" xmlns:ftl="http://www.taleo.net/ftl" class="no-change-header-inline"><span id="requisitionDescriptionInterface.ID2206" class="subtitle">Closing Date</span></h2><span class="inline">&nbsp;</span><span id="requisitionDescriptionInterface.reqUnpostingDate" class="text"></span></div><div id="requisitionDescriptionInterface.ID2236" class="contentlinepanel"><h2 xmlns:xsi="http://www.w3.org/2001/XMLSchema-instance" xmlns:htm="http://www.w3.org/1999/xhtml" xmlns:ftl="http://www.taleo.net/ftl" class="no-change-header-inline"><span id="requisitionDescriptionInterface.ID2252" class="subtitle">Job Category</span></h2><span class="inline">&nbsp;</span><span id="requisitionDescriptionInterface.ID2273" class="text"></span></div><div id="requisitionDescriptionInterface.ID2280" class="contentlinepanel"><h2 xmlns:xsi="http://www.w3.org/2001/XMLSchema-instance" xmlns:htm="http://www.w3.org/1999/xhtml" xmlns:ftl="http://www.taleo.net/ftl" class="no-change-header-inline"><span id="requisitionDescriptionInterface.ID2296" class="subtitle">Organisation</span></h2><span class="inline">&nbsp;</span><span id="requisitionDescriptionInterface.ID2317" class="text"></span><span class="blockpanel"><span class="">&nbsp;</span></span></div><div id="requisitionDescriptionInterface.ID2330" class="contentlinepanel"><span id="requisitionDescriptionInterface.ID2336" class="subtitle"></span><span class="blockpanel"><span class="">&nbsp;</span></span><span id="requisitionDescriptionInterface.ID2359" class="text"></span><span class="blockpanel"><span class="">&nbsp;</span></span></div><div id="requisitionDescriptionInterface.ID2374" class="contentlinepanel"><span id="requisitionDescriptionInterface.ID2380" class="subtitle"></span><span class="blockpanel"><span class="">&nbsp;</span></span><span id="requisitionDescriptionInterface.ID2403" class="text"></span><span class="blockpanel"><span class="">&nbsp;</span></span></div><div id="requisitionDescriptionInterface.ID2418" class="contentlinepanel"><span id="requisitionDescriptionInterface.ID2424" class="subtitle"></span><span class="blockpanel"><span class="">&nbsp;</span></span><span id="requisitionDescriptionInterface.ID2447" class="text"></span><span class="blockpanel"><span class="">&nbsp;</span></span><span id="requisitionDescriptionInterface.ID2461" class="text"></span><span class="blockpanel"><span class="">&nbsp;</span></span></div><div id="requisitionDescriptionInterface.ID2476" class="contentlinepanel"><span id="requisitionDescriptionInterface.ID2482" class="subtitle"></span><span class="blockpanel"><span class="">&nbsp;</span></span><span id="requisitionDescriptionInterface.ID2505" class="text"></span><span id="requisitionDescriptionInterface.ID2516" class="subtitle"></span><span class="blockpanel"><span class="">&nbsp;</span></span><span id="requisitionDescriptionInterface.ID2539" class="text"></span><span class="blockpanel"><span class="">&nbsp;</span></span></div><div id="requisitionDescriptionInterface.ID2554" class="contentlinepanel"><span id="requisitionDescriptionInterface.ID2560" class="subtitle"></span><span class="blockpanel"><span class="">&nbsp;</span></span><span id="requisitionDescriptionInterface.ID2583" class="text"></span><span class="blockpanel"><span class="">&nbsp;</span></span></div><div id="requisitionDescriptionInterface.ID2598" class="contentlinepanel"><span id="requisitionDescriptionInterface.ID2604" class="subtitle"></span><span class="blockpanel"><span class="">&nbsp;</span></span><span id="requisitionDescriptionInterface.ID2627" class="text"></span><span class="blockpanel"><span class="">&nbsp;</span></span></div><div id="requisitionDescriptionInterface.ID2642" class="contentlinepanel"><span id="requisitionDescriptionInterface.ID2648" class="subtitle"></span><span class="blockpanel"><span class="">&nbsp;</span></span><span id="requisitionDescriptionInterface.ID2671" class="text"></span><span class="blockpanel"><span class="">&nbsp;</span></span></div><div id="requisitionDescriptionInterface.ID2686" class="contentlinepanel"><span id="requisitionDescriptionInterface.ID2692" class="subtitle"></span><span class="inline">&nbsp;</span><span id="requisitionDescriptionInterface.ID2713" class="text"></span><span class="blockpanel"><span class="">&nbsp;</span></span></div><div id="requisitionDescriptionInterface.ID2728" class="contentlinepanel"><span id="requisitionDescriptionInterface.ID2734" class="subtitle"></span><span class="inline">&nbsp;</span><span id="requisitionDescriptionInterface.ID2755" class="text"></span><span class="blockpanel"><span class="">&nbsp;</span></span></div><div id="requisitionDescriptionInterface.ID2770" class="contentlinepanel"><span id="requisitionDescriptionInterface.ID2776" class="subtitle"></span><span class="inline">&nbsp;</span><span id="requisitionDescriptionInterface.ID2797" class="text"></span><span class="blockpanel"><span class="">&nbsp;</span></span></div></div></td><td class=" column165"><div><div class="helppanel"><div class="blockhelppanel"><div id="requisitionDescriptionInterface.ID2820"><h3 xmlns:xsi="http://www.w3.org/2001/XMLSchema-instance" xmlns:htm="http://www.w3.org/1999/xhtml" xmlns:ftl="http://www.taleo.net/ftl" class="no-change-header"><span class="helpsubtitle">Refer a friend for this job</span></h3><span id="requisitionDescriptionInterface.ID2849" class="helplabel"></span><span class="helplink"><a id="requisitionDescriptionInterface.referFriendAction" title="Open the form used to refer a friend" href="#" onclick="javascript:setEvent(event);requisition_applyOnRequisition('requisitionDescriptionInterface','actOnReqReferFriendReqDesc',_ftl_api.lstVal('requisitionDescriptionInterface', 'requisitionDescriptionInterface.descRequisition', 'requisitionDescriptionInterface.ID2878', this),'ertapplication');return ftlUtil_followLink(this);">Refer a friend</a></span></div><div id="requisitionDescriptionInterface.ID2889"><h3 xmlns:xsi="http://www.w3.org/2001/XMLSchema-instance" xmlns:htm="http://www.w3.org/1999/xhtml" xmlns:ftl="http://www.taleo.net/ftl" class="no-change-header"><span class="helpsubtitle">Refer a candidate</span></h3><span id="requisitionDescriptionInterface.ID2918" class="helplabel"></span><span class="helplink"><a id="requisitionDescriptionInterface.agentReferAction" title="Open the form used to refer a candidate" href="#" onclick="javascript:setEvent(event);requisition_applyOnRequisition('requisitionDescriptionInterface','actOnReqReferAgentReqDesc','','ertprofile');return ftlUtil_followLink(this);">Submit a candidate's profile</a></span></div><div id="requisitionDescriptionInterface.ID2958"><h3 xmlns:xsi="http://www.w3.org/2001/XMLSchema-instance" xmlns:htm="http://www.w3.org/1999/xhtml" xmlns:ftl="http://www.taleo.net/ftl" class="no-change-header"><span class="helpsubtitle"> </span></h3><span id="requisitionDescriptionInterface.ID2987" class="helplabel"></span></div></div></div></div></td></tr></table></div><span class="">&nbsp;</span><div id="requisitionDescriptionInterface.buttongrouppanelBottom"><div id="requisitionDescriptionInterface.ID3006"><input type="button" value="Apply Online" id="requisitionDescriptionInterface.BOTTOM_APPLY_ON_REQ" class="inputbutton" onclick="javascript:setEvent(event);requisition_applyOnRequisition('requisitionDescriptionInterface','actApplyOnReq',_ftl_api.lstVal('requisitionDescriptionInterface', 'requisitionDescriptionInterface.descRequisition', 'requisitionDescriptionInterface.ID3018', this),'application');return ftlUtil_followLink(this);" /></div><div id="requisitionDescriptionInterface.ID3041"><input type="button" value="Refer a Candidate" id="requisitionDescriptionInterface.BOTTOM_REFER_ON_REQ" class="inputbutton" title="Refer a candidate for this position" onclick="javascript:setEvent(event);requisition_applyOnRequisition('requisitionDescriptionInterface','actApplyOnReq',_ftl_api.lstVal('requisitionDescriptionInterface', 'requisitionDescriptionInterface.descRequisition', 'requisitionDescriptionInterface.ID3059', this),'ertapplication');return ftlUtil_followLink(this);" /></div><div id="requisitionDescriptionInterface.ID3076"><input type="button" value="Apply by Email" id="requisitionDescriptionInterface.BOTTOM_EMAIL_ON_REQ" class="inputbutton" onclick="javascript:setEvent(event);requisition_applyOnRequisitionByEmail('requisitionDescriptionInterface','actApplyOnReqByEmail','',_ftl_api.lstVal('requisitionDescriptionInterface', 'requisitionDescriptionInterface.descRequisition', 'requisitionDescriptionInterface.ID3092', this));return ftlUtil_followLink(this);" /></div><div id="requisitionDescriptionInterface.ID3112"><input type="button" value="Add to My Job Cart" id="requisitionDescriptionInterface.BOTTOM_ADD_TO_JOB_CART" class="inputbutton" onclick="javascript:setEvent(event);requisition_addRequisitionToCart('requisitionDescriptionInterface','actAddRequisitionToCart',_ftl_api.lstVal('requisitionDescriptionInterface', 'requisitionDescriptionInterface.descRequisition', 'requisitionDescriptionInterface.ID3124', this),_ftl_api.lstVal('requisitionDescriptionInterface', 'requisitionDescriptionInterface.descRequisition', 'requisitionDescriptionInterface.ID3128', this));return ftlUtil_followLink(this);" /></div><div id="requisitionDescriptionInterface.ID3148"><span id="span_requisitionDescriptionInterface.BOTTOM_ADDTHIS"><a style="display:inline; position:relative; top:3px" id="_cs_addthis_requisitionDescriptionInterface.BOTTOM_ADDTHIS"></a><input type="hidden" id="url" value="javascript:requisitionDescriptionInterface|requisitionDescriptionInterface.descRequisition|requisitionDescriptionInterface.ID3152" /><input type="hidden" id="title" value="javascript:requisitionDescriptionInterface|requisitionDescriptionInterface.descRequisition|requisitionDescriptionInterface.ID3158" /><input type="hidden" id="description" value="Click the link provided to see the complete job description." /></span></div></div></div></td></tr><tr id="requisitionDescriptionInterface.ID6184.emp" class="ftlblankrow"><td colspan="1">&nbsp;</td></tr></tbody></table></div><div></div></div></div></div><div id="bottomBarInterface"><div class="footeraction"><div class="footeractionpanel"><div class="footergroupactionpanel"><div class="rightpanel"><div id="bottomBarInterface.technicalHelpPanelBottom"><span id="bottomBarInterface.technicalHelpInfoBottom" class="metalink2"></span><img src="/careersection/2021PRD.4.1.19.3.0/images/../images/i_small_help_action.gif" id="bottomBarInterface.technicalHelpImgBottom" class="technicalhelpimg" title="Technical help" alt="Technical help" /></div></div><div class="clearpanel"><p></p></div></div></div></div></div></div></div></form><script type="text/javascript">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</script></div><div class="nsw-footer"><div class="nsw-footer__lower"><div class="nsw-container"><p>We pay respect to the Traditional Custodians and First Peoples of NSW, and acknowledge their
                    continued connection to their country and culture.</p><hr /><ul class="nsw-footer-links"><li class="nsw-footer-links__item"><a href="https://www.nsw.gov.au/" class="nsw-footer-links__link" shape="rect">NSW Government</a></li><li class="nsw-footer-links__item"><a href="https://iworkfor.nsw.gov.au/accessibility" class="nsw-footer-links__link" shape="rect">Accessibility</a></li><li class="nsw-footer-links__item"><a href="https://iworkfor.nsw.gov.au/privacy-and-security" class="nsw-footer-links__link" shape="rect">Privacy and security</a></li><li class="nsw-footer-links__item"><a href="https://iworkfor.nsw.gov.au/how-search-works" class="nsw-footer-links__link" shape="rect">How search
                            works</a></li><li class="nsw-footer-links__item"><a href="https://iworkfor.nsw.gov.au/contact-and-help" class="nsw-footer-links__link" shape="rect">Contact
                            and help</a></li></ul><div class="nsw-footer__info"><p class="nsw-footer__copyright">Copyright ©2015 NSW Public Service Commission. All rights reserved.
                    </p></div></div></div></div></body></html>